Регистрация Забыли пароль?
Объекты Жители Библиотека Блоги
Tigger
Ингвар написал 30 ноября 2009 в 14:36 [ Назад ]

Почему нельзя загрузить изображения? Пишет "Serever IO error"

Почему нельзя загрузить изображения? Пишет "Serever IO error" пробовал через оперу 9.6 , Оперу 10 и Firefox. Картинки не грузятся. Хотел к объекту изображений добавить...
Закрыт
Jaden
Frau Feldgrau Jaden написала 30 ноября 2009 в 14:48
Что-то с сервером было (спасибо, капитан очевидность)). Обычно всё нормально загружается.
Katalizator
Андрюха Катализатор Katalizator написал 30 ноября 2009 в 15:27
вопрос вдогонку: я пробовал добавить фото к объекту, загрузил. захожу заново на страницу объекта-фоток нет. они тоже на модерацию уходят?
0
Ссылка | 1 отв.
darkzerg
darkzerg написал 30 ноября 2009 в 15:40
Да и объекты и фотографии уходят на модерацию!
kodamo
Андрей Высоцкий kodamo написал 30 ноября 2009 в 15:42
потомучто интелектуальная система распознавания обьектов сервера не принимает гнилые подвалы бомбари и прочие помойки
Tigger
Ингвар Tigger написал 30 ноября 2009 в 17:13
Я уже недели две пробую загружать, все время эта ошибка. Фотки сжаты, по размеру подходят.
0
Ссылка | 1 отв.
Jaden
Frau Feldgrau Jaden написала 30 ноября 2009 в 20:26
У меня всё нормально с загрузкой фото.
Tigger
Ингвар Tigger написал 1 декабря 2009 в 16:22
А у меня нет... Это я один такой что-ли ? )
coldwar
Ksenia Swart coldwar написало 11 декабря 2009 в 20:14
не один. у меня тоже такая проблема. ладно я понимаю, что к объектам где по 200 фото, мои уже неуместны.Но я даже не могу добавить фоток к своим уже отмодерированным и принятым объектам! приходится просто втыкать их в отчёт...
Tigger
Ингвар Tigger написал 11 декабря 2009 в 22:49
У меня недавно заработало. Сначала с другого компа зашел, а потом и с моего заработало....
Только жители сайта могут оставлять комментарии.